Efectos de la corriente eléctrica:

Anuncios

Sesión 6

Además de repasar la función extrae,

en la sesión 6 hemos acabado la hoja básica

y empezado la intermedia. 

Tambien intentamos

anidar una función

extrae en una función SI.

5 sesión

La función si anidada consiste en una función si dentro de otra.

Por ej:

No sabemos si una persona es chica o chico; si está casada es señor/a; si no es señorito/a

=SI(C26=“F”;SI(D26=“C”;“SEÑORA”;“STA”);SI(D26=“C”;“SEÑOR”;“STO”))

Si f (de femenino) y casada SEÑORA, si no SEÑORITA. Si no es mujer y está casado SEÑOR y si no SEÑORITO.

Además entramos en una nueva hoja de ejercicios un poco más dificiles.

Sesión 4:

Función si:

=SI(casilla:casilla2 =/>/< que nº;lo que sea si es mayor,menor o igual a número;lo que sea si no lo es)

Por ejemplo:

=SI(E4:G4<=5;”INFANTIL”;”PRIMARIA”)

Con esto sabríamos de una lista de niños cuales están en infantil y cuales en primaria, centrándonos en su edad. Menor o igual a 5 años infantil y si no primaria. También se podría hacer así:

=SI(E4:G4>5;”PRIMARIA”;”INFANTIL”)

Si es mayor de 5 años primaria y si no infantil.

3ª Sesión:

Esta vez hemos aprendido la función contar.si. Para eso utilizamos una hoja sobre los alumnos de un campamento, sus edades, su equipación y sus actividades.

Por ejemplo si  quieres saber el número de niños mayores de cierta edad escribes:

=CONTAR.SI(casilla1:casilla2;>edad)

Si escribes algo en letra (sin contar las casillas) debes ponerlo entre comillas (” “).

Sesión 2

En la hoja de cálculo hemos aprendido a utilizar las funciones:
-Suma: =SUMA(C1:C9) La 1ª es la casilla desde la que quiero contar, la segunda es la casilla hasta la que quiero que sume (pasando por todas las del medio si pones : pero sumando solo las dos casillas seleccionadas si pones ; )
-Media: 1. Se puede hacer escribiendo: =PROMEDIO(C1:C9) 2.También hay un símbolo como una “E” que tiene las principales funciones y sirve para hacer cualquiera de estas.
-Contar: =CONTAR(C20;C22)
-MAX Y MIN: =MAX/MIN(C3;C5)
-Hoy y ahora: hoy sirve para escribir el día que es y ahora escribe día y hora, que va cambiando según pasa el tiempo.

Introducción

Comenzamos este blog explicando qué es una lapa y cómo es su modo de vida, ya que nuestro proyecto se basa en dar respuesta a una serie de hipótesis que nos hemos planteado a medida que íbamos descubriendo curiosos datos sobre este ser vivo tan común en nuestras playas.

1. Características generales 

La “lapa” es un molusco gasterópodo de concha cónica. Con este término nos referimos a varias especies del género Patella (Patella spp.).

E4068F66-3FEE-48FF-B8B7-FAE516CCA8D5

 

Su concha redonda en forma de sombrero está recorrida por una serie de franjas radiales bien marcadas intercaladas con otras menos profundas. El crecimiento es concéntrico, característico de ciertos moluscos. El color más común es el marrón alternando con tonos más claros u oscuros y su tamaño es variable siendo las medidas más frecuentes entre 4 cm y 6 cm. En esta  imagen de la pág. web de “Animalandia” se observa la forma y partes de su organismo claramente.

intestino lapa

La rádula, parte de su boca,  está formada por una serie de hileras de pequeños dientes quitinosos. La quitina es un polisacárido que forma el exoesqueleto de artrópodos y otras estructuras dándoles consistencia.

Radula

 

2. Ecología de las lapas

Las lapas se sitúan cerca unas de otras para facilitar su reproducción ya que sueltan sus gametos al mar. Algunos individuos sufren el cambio de sexo dependiendo de si hacen falta más hembras o no.

Las lapas se alimentan de lo que raspan en las rocas con su rádula. También se nutren de  algas verdes, rojas y juveniles de “Fucus”, sobre cuyas poblaciones ejercen gran presión, siendo pues, animales herbívoros.

Viven sobre rocas en la parte mediolitoral y supralitoral. En Vigo, nuestra ciudad, las  encontramos en todas las zonas rocosas de la ría y en gran abundancia. Cuando baja la marea se pegan a la roca donde viven para soportar la sequedad y protegerse de los depredadores. Su principal depredador es el ser humano.

3. Clasificación

Existen muchos tipos de lapas. En la ría de Vigo viven varias especies. Nuestro proyecto no profundiza en este aspecto sino en otro más curioso que nos sorprendió desde que comenzamos a observar a este animal; por eso, solamente indicamos a continuación la clasificación común de la lapa que consultamos en https://es.wikipedia.org/wiki/Patella_vulgata

CLASIFICACIÓN:

Reino: Animalia

Filo: Mollusca

Clase: Gastropoda

(sin rango):Clado Patellogastropoda

Familia: Patellidae

Género: Patella

Especie: Patella spp

 

4.  ¿Qué es el “homing”?

“Homing” es el término que se refiere a la capacidad que tienen las lapas de regresar al lugar que ocupaban en la roca cuando lo abandonan al desplazarse para alimentarse.

5. Definición de “locus” y “okupa”.

 Para poder explicar con claridad nuestro proyecto hemos acuñado dos términos nuevos:

  1. A) “Locus”: lugar donde se alimenta y se fija una lapa.

    20170101_122832

    El círculo más claro señalado en la roca es el “locus” de la lapa situada a la izquierda.

Acordamos que este término sería el adecuado ya que en latín “locus loci” significa “lugar, sitio, puesto, domicilio…”.

1.B) El término “okupa” lo usaremos cuando una lapa se sitúe en el lugar de otra y no es fiel a su “locus”. Este término ya aparece en la 23º edición del Diccionario de la Real Academia de la Lengua Española.

Antecedentes

En fechas recientes, la Fundación CSIC ha concedido la financiación de un proyecto sobre la especie dentro de la primera convocatoria de Proyectos Cero Especies Amenazadas titulado “Plan de acción para las propuestas de viabilidad de la lapa en peligro de extinción, Patella ferruginea”. Se trata de un proyecto para desarrollar en tres años con el que se pretende estudiar en profundidad la reproducción de la especie, tanto en la naturaleza como en condiciones de cautividad.

En su página web (http://www.fgcsic.es/lychnos/es_ES/articulos/lapa_patella_ferruginea) leemos:

  “…Los adultos son muy sedentarios y sólo se desplazan para alimentarse, recorriendo cortas distancias, lo cual tienden a hacer cuando están bañados por el oleaje, preferiblemente con marea alta, y durante la noche. Cuando los ejemplares terminan su actividad alimenticia, retornan al mismo lugar de reposo (homing behaviour). Por ello, cada individuo deja una marca o “huella” en la roca, ya que crece un halo de algas calcáreas en el espacio situado entre la suela del pie y el borde de la concha”.

En este informe se dice que “retornan al mismo lugar de reposo (homing  behaviour)” y también se indica que “vuelven después de alimentarse”, “bañados por el oleaje”  y “de noche”. Este aspecto es uno de los puntos que queremos comprobar ya que con las primeras observaciones que hemos realizado, deberíamos puntualizar tal afirmación.

 

Aparte de esta lectura y otras que hemos consultado que se recogen en la bibliografía sobre el “homing” no encontramos estudios que concreten las distancias que pueden recorrer sin perderse y ni si son “okupas”.

 

Justificación

Una de las causas por las que se va a desarrollar el estudio nombrado en el apartado anterior sobre esta especie en particular, la Patella ferruginea, es para reducir el peligro de extinción de dicha especie. Existen especies de Patella, la Patella Candei propia de las Islas Canarias, que están consideradas también en peligro de extinción por ser explotadas comercialmente para su consumo según leemos en https://es.wikipedia.org/wiki/Patella_candei.

Creemos que, aunque las lapas de nuestra ría aún no lo están, pero cuanto más conozcamos su biología y comportamiento antes podremos adelantarnos a imprevistos. Sabemos que en Galicia ya se está comenzando a estudiar la posible comercialización de este molusco y se extrae para su consumo en pequeñas cantidades. Es recomendable profundizar en el conocimiento de este molusco.

Además en nuestro club de ciencias AXICA (Asociación de Xóvenes Investigadores do Colexio Alborada) entendemos que la divulgación de los conocimientos de biología marina es importante para preservar las especies por muy pequeñas que sean.

B5E05511-05C5-4A29-86C3-F9BA1319D4E1

 

 

 

Objetivos

Nuestros objetivos principales son tres:

1º Llevar a cabo un trabajo de investigación sobre esta especie tan común en nuestra ría para conocer en profundidad su modo de vida, dar respuesta a las hipótesis que nos planteamos y poder proteger a la Patella sp. en caso de peligro de extinción.

2º Difundir los conocimientos adquiridos en:

  • la expociencia  GALICIENCIA : Ourense, novienbre 2016
  • la expociencia  MAGMA RECERCA: Barcelona,  febrero 2017
  • en la XXI Reunión Científica de alumnos de Secundaria: Plasencia, marzo 2017
  • en el VII Foro Intercomunitario de Jóvenes Investigadores: Santiago de Compostela, mayo 2017
  • así como elaborar este blog que presentamos al concurso nacional “Esdelibro.es” y subirlo a la página web del colegio para su máxima difusión.

 

 IMG-20170309-WA0021 (1)